렛저 라이브 그리고 렛저 매니저

64비트 운영체제가 아닌 분들께.

렛저 라이브(ledger live)를 사용하기 위해서 최소 요구 사항은 MacOS 10.9이상(64-bit) / Windows 10이상 (64-bit) / 리눅스 우분투 16.10 이상입니다. 때문에 최신 운영체제를 사용하지 않는 분들은 렛저 라이브를 현재(18년 8월)는 사용할 수 없습니다.

Win10 이하이거나, 64비트가 아니거나, 위 최소 사양에 못미칠 경우 레저 라이브 구 버전인 렛져 매니저(ledger manager)를 사용하면 됩니다. 아래글을 참고해주세요.

렛저 매니저(Ledger Manager) 아직 설치/사용할 수 있어요.

킵코잉

하드웨어월렛, 레저나노S 사용법을 자세히 알려드려요! :) 암호화폐 유저로써 민감한 개인정보가 많아요. 저는 보안전문가가 아니지만, 최대한 보안에 신경쓰고 있죠!

You may also like...

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다